Overview

Using the Immersal SDK with Unity

Requirements

  • Unity 2019.4 LTS (recommended)

  • Unity 2018.4 LTS (with the correct package versions)